[isf-wifidog] Wifidog debian package

Chris Rowson christopherrowson at gmail.com
Ven 17 Aou 16:37:40 EDT 2007


> Ah, slightly unsuspected issue.... As I built the package on Ubuntu
> Feisty, it requires libc6 >= 2.5-0Ubuntu1 to work :-S
>
> I may have to furtle a little more.
>
> If you are using Feisty however - it does work!
>
> Chris
>

Now rebuilt on Dapper so it's using an older version of libc6 - It
should now work on just about any current version of Ubuntu (I hope!)
any comments are much appreciated.

Cheers

Chris


Plus d'informations sur la liste de diffusion WiFiDog