[isf-wifidog] Authentication Server install Problem

luffy .D goodluffy at gmail.com
Jeu 18 Mai 05:45:19 EDT 2006


I keep getting redirected to the install.php page again and again.
It wierd but i dont understand where i am going wrong in installing the
Authentication server.I actually could successfully do it once before with
wifidog-auth 1.0.0_m1 and m2.
But i stuck with wifidog-auth 1.0.0_m1 as i could install it fine.But now
when i tried of doing it all over again for a final time after deleting the
databases etc with wifidog-auth 1.0.0_m1.I keep getting redirected to the
install.php page (something that dint happen the first time)

I even tried the latest svn checkout but that also went without luck and i
was stuck @ *Warning*: copy(/tmp/Smarty-2.6.7.tar.gz) [function.copy]:
failed to open stream: Permission denied in *
/var/www/wifidog-auth/wifidog/install.php* on line *331* ERROR

How can i know where i am going wrong and why am i getting redirect to the
install.php page again.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://listes.ilesansfil.org/pipermail/wifidog/attachments/20060518/9b36fb4d/attachment.htm

More information about the WiFiDog mailing list